install Magma in the Pharo2 error

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

install Magma in the Pharo2 error

Genosse
This post has NOT been accepted by the mailing list yet.
hello! I tried to install Magma in the Pharo (2.0). I got the error: "doesNotUnderstand: #startUp:" Also missing class "MaServerSocket"
Reply | Threaded
Open this post in threaded view
|

Re: install Magma in the Pharo2 error

Genosse
This post has NOT been accepted by the mailing list yet.
where can I take class MaServerSocket?